Sicherheitslücken in VMware ESXi

In VMwares Virtualisierungsplattform ESXi und der VMware-Servermanagementsoftware vCenter Server sind vier Sicherheitslücken mittleren bis hohen Schweregrads vorhanden. Weitere Informationen finden Sie unter VMSA-2019-0013.

Die von uns betreuten VMware-Systeme werden im Rahmen unserer IT-Betreuung aktualisiert. Sie müssen dazu nichts weiter unternehmen.